<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<title>Alfredo Chaves começa vacinação contra febre amarela &laquo;  Jornal Folha da Cidade &#8211; Notícias de Guarapari, Anchieta e Alfredo Chaves</title>

<link rel="pingback" href="http://folhadacidade.inf.br/xmlrpc.php" />


<!--[if IE 6]>
    <script type="text/javascript" src="http://folhadacidade.inf.br/wp-content/themes/u-design/scripts/DD_belatedPNG_0.0.8a-min.js"></script>
    <script type="text/javascript">
    // <![CDATA[
	DD_belatedPNG.fix('.pngfix, img, #home-page-content li, #page-content li, #bottom li, #footer li, #recentcomments li span');
    // ]]>
    </script>
<![endif]-->

<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Roboto|Oswald|Yanone+Kaffeesatz' type='text/css' />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Feed de Jornal Folha da Cidade - Notícias de Guarapari, Anchieta e Alfredo Chaves &raquo;" href="http://folhadacidade.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Folha da Cidade - Notícias de Guarapari, Anchieta e Alfredo Chaves &raquo;  Feed de comentários" href="http://folhadacidade.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Folha da Cidade - Notícias de Guarapari, Anchieta e Alfredo Chaves &raquo; Alfredo Chaves começa vacinação contra febre amarela  Feed de comentários" href="http://folhadacidade.inf.br/alfredo-chaves-comeca-vacinacao-contra-febre-amarela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/folhadacidade.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://folhadacidade.inf.br/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://folhadacidade.inf.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://folhadacidade.inf.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tp-texto-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://folhadacidade.inf.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://folhadacidade.inf.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp125style-css'  href='http://folhadacidade.inf.br/wp-content/plugins/wp125/wp125.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://folhadacidade.inf.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='u-design-reset-css'  href='http://folhadacidade.inf.br/wp-content/themes/u-design/styles/common-css/reset.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-text-css'  href='http://folhadacidade.inf.br/wp-content/themes/u-design/styles/style1/css/text.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-grid-960-css'  href='http://folhadacidade.inf.br/wp-content/themes/u-design/styles/common-css/960.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-superfish_menu-css'  href='http://folhadacidade.inf.br/wp-content/themes/u-design/scripts/superfish-menu/css/superfish.css?ver=1.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-pretty_photo-css'  href='http://folhadacidade.inf.br/wp-content/themes/u-design/scripts/prettyPhoto/css/prettyPhoto.css?ver=3.1.5' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-font-awesome-css'  href='http://folhadacidade.inf.br/wp-content/themes/u-design/styles/common-css/font-awesome/css/font-awesome.css?ver=2.6.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-style-css'  href='http://folhadacidade.inf.br/wp-content/themes/u-design/styles/style1/css/style.css?ver=2.6.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-custom-style-css'  href='http://folhadacidade.inf.br/wp-content/themes/u-design/styles/custom/custom_style.css?ver=2.6.0.120' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-responsive-css'  href='http://folhadacidade.inf.br/wp-content/themes/u-design/styles/common-css/responsive.css?ver=2.6.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-fluid-css'  href='http://folhadacidade.inf.br/wp-content/themes/u-design/styles/common-css/fluid.css?ver=2.6.0' type='text/css' media='screen' />
<link rel='stylesheet' id='acx-widget-si-style-css'  href='http://folhadacidade.inf.br/wp-content/plugins/acurax-social-media-widget/style.css?ver=4.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<link rel='https://api.w.org/' href='http://folhadacidade.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folhadacidade.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folhadacidade.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alunos acusam cerimonial de dar calote e &#8220;sumir&#8221; antes de realizar festa de formatura em Guarapari' href='http://folhadacidade.inf.br/alunos-acusam-cerimonial-de-dar-calote-e-sumir-antes-de-realizar-festa-de-formatura-em-guarapari/' />
<link rel="canonical" href="http://folhadacidade.inf.br/alfredo-chaves-comeca-vacinacao-contra-febre-amarela/" />
<link rel='shortlink' href='http://folhadacidade.inf.br/?p=24218' />
<link rel="alternate" type="application/json+oembed" href="http://folhadacidade.inf.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolhadacidade.inf.br%2Falfredo-chaves-comeca-vacinacao-contra-febre-amarela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://folhadacidade.inf.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolhadacidade.inf.br%2Falfredo-chaves-comeca-vacinacao-contra-febre-amarela%2F&#038;format=xml" />



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#acx_social_widget img 
{
width: 40px; 
}
#acx_social_widget 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ed3279a01c';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://folhadacidade.inf.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://folhadacidade.inf.br/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '24218';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Alfredo+Chaves+come%C3%A7a+vacina%C3%A7%C3%A3o+contra+febre+amarela';
	window._wp_rp_post_tags = ['febre+amarela', 'preven%C3%A7%C3%A3o', 'sa%C3%BAde', 'vacina%C3%A7%C3%A3o', 'alfredo+chaves', 'destaque', 'not%C3%ADcias+de+alfredo+chaves', 'de', 'em', 'regi', 'da', 'na', 'interior', 'alfredo', 'paulo', 'uma', 'ao', 'domingo', 'mata', 'mina', 'como', '270'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.6" async></script>
<link rel="stylesheet" href="http://folhadacidade.inf.br/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://folhadacidade.inf.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta property="og:site_name" content="Jornal Folha da Cidade - Notícias de Guarapari, Anchieta e Alfredo Chaves" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:app_id" content="300872599996814" />
<meta property="og:url" content="http://folhadacidade.inf.br/alfredo-chaves-comeca-vacinacao-contra-febre-amarela/" />
<meta property="og:title" content="Alfredo Chaves começa vacinação contra febre amarela" />
<meta property="og:description" content="A Secretaria Municipal de Saúde de Alfredo Chaves começou, nesta sexta-feira (270, a vacinação contra a febre amarela para toda a população. O procedimento está sendo feito na Estratégia de Saúde da Família (ESF) da sede. Apesar de o município já ter recebido doses da vacina para&hellip;" />
<meta property="og:image" content="http://folhadacidade.inf.br/wp-content/uploads/2017/01/febre-amarela.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="article:published_time" content="2017-01-27T16:47:01+00:00" />
<meta property="article:modified_time" content="2017-01-27T17:08:17+00:00" />
<meta property="article:author" content="http://folhadacidade.inf.br/author/gabriely/" />
<meta property="article:section" content="Notícias de Alfredo Chaves" />
<meta property="article:tag" content="Alfredo Chaves" />
<meta property="article:tag" content="febre amarela" />
<meta property="article:tag" content="prevenção" />
<meta property="article:tag" content="saúde" />
<meta property="article:tag" content="vacinação" />

<!--[if lte IE 9]>
    <link rel="stylesheet" href="http://folhadacidade.inf.br/wp-content/themes/u-design/styles/common-css/ie-all.css" media="screen" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
    <link rel="stylesheet" href="http://folhadacidade.inf.br/wp-content/themes/u-design/styles/common-css/ie6-7.css" media="screen" type="text/css" />
<![endif]-->
<!--[if IE 6]>
    <link rel="stylesheet" href="http://folhadacidade.inf.br/wp-content/themes/u-design/styles/common-css/ie6.css" media="screen" type="text/css" />
    <style type="text/css">
	body{ behavior: url("http://folhadacidade.inf.br/wp-content/themes/u-design/scripts/csshover3.htc"); }
    </style>
<![endif]-->
<!--[if lt IE 9]>
    <script type="text/javascript" src="http://folhadacidade.inf.br/wp-content/themes/u-design/scripts/respond.min.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2466608-5', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJNBMW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJNBMW');</script>
<!-- End Google Tag Manager -->
<!--/*
  *
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://clubedacomunicacao.com.br/sis2/www/delivery/al.php?zoneid=2&layerstyle=simple&align=center&valign=middle&padding=2&closetime=16&padding=2&shifth=0&shiftv=0&closebutton=t&nobg=t&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>



</head>
<body   class="single single-post postid-24218 single-format-standard  u-design-responsive-on u-design-menu-auto-arrows-on u-design-fixed-menu-on no_title_section wpb-js-composer js-comp-ver-4.4.2 vc_responsive">
    
    <div id="wrapper-1" class="pngfix">
	<div id="top-wrapper">
            <div id="top-elements" class="container_24">
                    <div id="logo" class="grid_14">
                            <div class="site-name"><a title="Jornal Folha da Cidade &#8211; Notícias de Guarapari, Anchieta e Alfredo Chaves" href="http://folhadacidade.inf.br">Jornal Folha da Cidade &#8211; Notícias de Guarapari, Anchieta e Alfredo Chaves</a></div>
                    </div>
                    <div id="search" class="grid_6 prefix_18">
                        <form action="http://folhadacidade.inf.br/" method="get">
                            <div class="search_box">
                                <input id="search_field" name="s" type="text" class="inputbox_focus blur pngfix" value="Pesquisar..." />
                                <input type="submit"  value="" class="search-btn pngfix" />
                            </div>
                        </form>
                    </div><!-- end search -->
                    <div class="social-media-area grid_9 prefix_15">
<div class="social_media_top acx-social-icons-desc substitute_widget_class"><style>
.widget-acx-social-icons-widget-2-widget img 
{
width:40px; 
 } 
</style><div id='acurax_si_widget_simple' class='acx_smw_float_fix widget-acx-social-icons-widget-2-widget' style='text-align:center;'><a href='http://www.twitter.com/_folhadacidade' target='_blank' title='Visit Us On Twitter'><img src=http://folhadacidade.inf.br/wp-content/plugins/acurax-social-media-widget/images/themes/24/twitter.png style='border:0px;' alt='Visit Us On Twitter' /></a><a href='https://www.facebook.com/folhadacidadeguarapari' target='_blank' title='Visit Us On Facebook'><img src=http://folhadacidade.inf.br/wp-content/plugins/acurax-social-media-widget/images/themes/24/facebook.png style='border:0px;' alt='Visit Us On Facebook' /></a><a href='https://plus.google.com/+FolhadacidadeInfBr/' target='_blank' title='Visit Us On GooglePlus'><img src=http://folhadacidade.inf.br/wp-content/plugins/acurax-social-media-widget/images/themes/24/googleplus.png style='border:0px;' alt='Visit Us On GooglePlus' /></a><a href='https://www.youtube.com/channel/UC6kiyl19vzoSWjbimiLP-zg' target='_blank' title='Visit Us On Youtube'><img src=http://folhadacidade.inf.br/wp-content/plugins/acurax-social-media-widget/images/themes/24/youtube.png style='border:0px;' alt='Visit Us On Youtube' /></a></div></div>                    </div><!-- end social-media-area -->
	    </div>
	    <!-- end top-elements -->
            <div class="clear"></div>
            <div id="main-menu" class="pngfix">
                <div id="dropdown-holder" class="container_24">
<div id="navigation-menu" class="navigation-menu"><ul id="main-top-menu" class="sf-menu"><li id="menu-item-4993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4993"><a href="http://folhadacidade.inf.br/"><span>Home</span></a></li>
<li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="http://folhadacidade.inf.br/guarapari/"><span>Guarapari</span></a></li>
<li id="menu-item-19594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19594"><a href="http://folhadacidade.inf.br/alfredochaves/"><span>Alfredo Chaves</span></a></li>
<li id="menu-item-19593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19593"><a href="http://folhadacidade.inf.br/anchieta/"><span>Anchieta</span></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://folhadacidade.inf.br/category/economia/"><span>Economia</span></a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://folhadacidade.inf.br/category/politica/"><span>Política</span></a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="http://folhadacidade.inf.br/category/educacao/"><span>Educação</span></a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://folhadacidade.inf.br/category/saude/"><span>Saúde</span></a></li>
<li id="menu-item-908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-908"><a href="#"><span>Outros</span></a>
<ul class="sub-menu">
	<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158"><a href="http://folhadacidade.inf.br/category/colunas/"><span>Colunas</span></a></li>
	<li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="http://folhadacidade.inf.br/category/cotidiano/"><span>Cotidiano</span></a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://folhadacidade.inf.br/category/cult/"><span>Cult</span></a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="http://folhadacidade.inf.br/category/esporte/"><span>Esporte</span></a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://folhadacidade.inf.br/category/meio-ambiente/"><span>Meio Ambiente</span></a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://folhadacidade.inf.br/contato/"><span>Contato</span></a></li>
</ul></div>                </div>
                <!-- end dropdown-holder -->
            </div>
            <!-- end top-main-menu -->
	</div>
	<!-- end top-wrapper -->
        
	<div class="clear"></div>
        
        <div id="sticky-menu-alias"></div>
	<div class="clear"></div> 

	    <div id="page-content">
		
		<!--/*
  *
  * HM Propaganda Publicidade
  *
  */-->
<div style="float:none; width:auto; text-align:center;padding:10px;"> 
<iframe id='a31b8b52' name='a31b8b52' src='http://www.clubedacomunicacao.com.br/sis2/www/delivery/afr.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='900' height='120'><a href='http://www.clubedacomunicacao.com.br/sis2/www/delivery/ck.php?n=aa039aa1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.clubedacomunicacao.com.br/sis2/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa039aa1' border='0' alt='' /></a></iframe>
</div>

<div id="breadcrumbs-container" class="container_24"><p class="breadcrumbs"><a href="http://folhadacidade.inf.br">Início</a><span class="breadarrow"> &rarr; </span><a href="http://folhadacidade.inf.br/category/alfredo-chaves/">Alfredo Chaves</a><span class="breadarrow"> &rarr; </span><a href="http://folhadacidade.inf.br/category/alfredo-chaves/noticias-de-alfredo-chaves/">Notícias de Alfredo Chaves</a><span class="breadarrow"> &rarr; </span><span class='current_crumb'>Alfredo Chaves começa vacinação contra febre amarela </span></p></div>
    <div id="content-container" class="container_24">
	<div id="main-content" class="grid_16">
	    <div class="main-content-padding">
              
                        <div id="page-title">
                                <h1 class="single-pagetitle">Alfredo Chaves começa vacinação contra febre amarela</h1>
                        </div>
                        <!-- end page-title --> 
			<div class="post-24218 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-alfredo-chaves tag-alfredo-chaves tag-febre-amarela tag-prevencao tag-saude tag-vacinacao" id="post-24218">
                            <div class="entry">
                                <div class="single-postmetadata-divider-top"><div class="divider"></div></div>
                                <div class="postmetadata">
                                    <span>
Por </span><a href="http://folhadacidade.inf.br/author/gabriely/" title="Posts de Gabriely Sant&#039;Ana" rel="author">Gabriely Sant'Ana</a><span> em 27 de janeiro de 2017                                    </span> &nbsp; <span class="categories-link-divider">/ &nbsp;</span> <span class="postmetadata-categories-link"><a href="http://folhadacidade.inf.br/category/alfredo-chaves/noticias-de-alfredo-chaves/" rel="category tag">Notícias de Alfredo Chaves</a></span> &nbsp;             <span class="postmetadata-comments-link"> / &nbsp; <a href="http://folhadacidade.inf.br/alfredo-chaves-comeca-vacinacao-contra-febre-amarela/#respond"><fb:comments-count xmlns="http://ogp.me/ns/fb#" href="http://folhadacidade.inf.br/alfredo-chaves-comeca-vacinacao-contra-febre-amarela/"></fb:comments-count> Comments</a></span>
   
<div class="post-tags-wrapper">Tags: <a href="http://folhadacidade.inf.br/tag/alfredo-chaves/" rel="tag">Alfredo Chaves</a>, <a href="http://folhadacidade.inf.br/tag/febre-amarela/" rel="tag">febre amarela</a>, <a href="http://folhadacidade.inf.br/tag/prevencao/" rel="tag">prevenção</a>, <a href="http://folhadacidade.inf.br/tag/saude/" rel="tag">saúde</a>, <a href="http://folhadacidade.inf.br/tag/vacinacao/" rel="tag">vacinação</a></div>                                </div>
                                <div class="single-postmetadata-divider-bottom"><div class="divider"></div></div>

<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://folhadacidade.inf.br/alfredo-chaves-comeca-vacinacao-contra-febre-amarela/" data-share="true" data-width="300"></div>
<p><a href="http://folhadacidade.inf.br/wp-content/uploads/2017/01/febre-amarela.jpg" rel="attachment wp-att-24219" rel="wp-prettyPhoto[24218]"><img class="alignleft size-medium wp-image-24219" src="http://folhadacidade.inf.br/wp-content/uploads/2017/01/febre-amarela-300x200.jpg" alt="febre amarela" width="300" height="200" srcset="http://folhadacidade.inf.br/wp-content/uploads/2017/01/febre-amarela-300x200.jpg 300w, http://folhadacidade.inf.br/wp-content/uploads/2017/01/febre-amarela-768x512.jpg 768w, http://folhadacidade.inf.br/wp-content/uploads/2017/01/febre-amarela.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>A Secretaria Municipal de Saúde de Alfredo Chaves começou, nesta sexta-feira (270, a vacinação contra a febre amarela para toda a população. O procedimento está sendo feito na Estratégia de Saúde da Família (ESF) da sede.</p>
<p>Apesar de o município já ter recebido doses da vacina para atender somente aos caminhoneiros e pessoas com viagens agendadas para os Estados de Minas Gerais e São Paulo, agora vai imunizar 100% do público.</p>
<p>A decisão, segundo a secretária Edinéia Figueira Dos Anjos, foi uma determinação da Secretaria de Estado da Saúde, como medida preventiva de bloqueio da doença.</p>
<p>Ainda segundo Edineia, equipes de imunização irão percorrer o interior neste sábado e domingo (28 e 29), para agilizar a prevenção com a população rural, por serem regiões próximas das matas onde há macacos, que são sinalizadores da presença do vírus. “As equipes irão atender nas ESFs de cada localidade e pedimos a paciência e calma aos moradores, porque não temos casos registrados em Alfredo Chaves de mortes suspeitas de macacos e nem da doença em humanos. Teremos vacinas para todos”, explicou.</p>
<p><strong>Quem não pode ser vacinado?</strong></p>
<p>&#8211; Crianças com idade menor que seis meses</p>
<p>&#8211; Pessoas com hipersensibilidade a algum dos componentes da vacina</p>
<p>&#8211; Portadores de imunodeficiências</p>
<p>&#8211; Pessoas acima de 60 anos</p>
<p>&#8211; Infectados pelo vírus HIV</p>
<p>&#8211; Gestantes</p>
<p>&#8211; Mulheres em amamentação</p>

<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://folhadacidade.inf.br/alfredo-chaves-comeca-vacinacao-contra-febre-amarela/" data-share="true" data-width="300"></div>
                                
			    </div>
			</div>

<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://folhadacidade.inf.br/alfredo-chaves-comeca-vacinacao-contra-febre-amarela/" data-width="600" data-order-by="social"></div>
</div></div>
	    </div><!-- end main-content-padding -->
	</div><!-- end main-content -->


	<div id="sidebar" class="grid_8">
            <div id="sidebarSubnav">

<div id="wp_related_posts_widget" class="widget widget_wp_related_posts substitute_widget_class">
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="widgettitle">Matérias relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-24186" data-post-type="none" ><a href="http://folhadacidade.inf.br/quatro-parques-estaduais-vao-fechar-em-prevencao-a-febre-amarela/" class="wp_rp_thumbnail"><img src="http://folhadacidade.inf.br/wp-content/uploads/2017/01/caca_lima_forno_grande-150x150.jpg" alt="Quatro parques estaduais vão fechar em prevenção à febre amarela" width="150" height="150" /></a><a href="http://folhadacidade.inf.br/quatro-parques-estaduais-vao-fechar-em-prevencao-a-febre-amarela/" class="wp_rp_title">Quatro parques estaduais vão fechar em prevenção à febre amarela</a></li><li data-position="1" data-poid="in-15626" data-post-type="none" ><a href="http://folhadacidade.inf.br/campanha-de-vacinacao-em-alfredo-chaves-e-retomada-em-novo-local/" class="wp_rp_thumbnail"><img src="http://folhadacidade.inf.br/wp-content/uploads/2016/04/Vacinação-Romero-Mendonça-150x150.jpg" alt="Campanha de vacinação em Alfredo Chaves é retomada em novo local" width="150" height="150" /></a><a href="http://folhadacidade.inf.br/campanha-de-vacinacao-em-alfredo-chaves-e-retomada-em-novo-local/" class="wp_rp_title">Campanha de vacinação em Alfredo Chaves é retomada em novo local</a></li><li data-position="2" data-poid="in-18939" data-post-type="none" ><a href="http://folhadacidade.inf.br/campanha-de-vacinacao-de-caes-e-gatos-continua-ate-sabado-em-alfredo-chaves/" class="wp_rp_thumbnail"><img src="http://folhadacidade.inf.br/wp-content/uploads/2016/08/Vacina-cães-1-150x150.jpg" alt="Campanha de vacinação de cães e gatos continua até sábado em Alfredo Chaves" width="150" height="150" /></a><a href="http://folhadacidade.inf.br/campanha-de-vacinacao-de-caes-e-gatos-continua-ate-sabado-em-alfredo-chaves/" class="wp_rp_title">Campanha de vacinação de cães e gatos continua até sábado em Alfredo Chaves</a></li></ul></div></div>
</div><div id="text-10" class="widget widget_text substitute_widget_class"><h3 class="widgettitle">Publicidade</h3>			<div class="textwidget"><iframe id='a5f9e2d6' name='a5f9e2d6' src='http://clubedacomunicacao.com.br/sis2/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://clubedacomunicacao.com.br/sis2/www/delivery/ck.php?n=a15aa8ad&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://clubedacomunicacao.com.br/sis2/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a15aa8ad' border='0' alt='' /></a></iframe>
</div>
		</div><div id="facebook-like-box-2" class="widget widget_facebook-like-box substitute_widget_class"><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/folhadacidadeguarapari" data-colorscheme="dark" data-show-faces="true" data-stream="false"></div></div><div id="text-8" class="widget widget_text substitute_widget_class">			<div class="textwidget"><a href="http://folhadacidade.inf.br/index.php/category/empregos-carreiras/"><img width="300" src="http://folhadacidade.inf.br/wp-content/uploads/2015/02/Folha_EmpregoseCarreiras.jpg" /></a></div>
		</div><div id="text-7" class="widget widget_text substitute_widget_class">			<div class="textwidget"><iframe id='a05e6fc6' name='a05e6fc6' src='http://clubedacomunicacao.com.br/sis2/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://clubedacomunicacao.com.br/sis2/www/delivery/ck.php?n=a724661e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://clubedacomunicacao.com.br/sis2/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a724661e' border='0' alt='' /></a></iframe>
</div>
		</div><div id="latest-posts-widget-2" class="widget widget_latest_posts substitute_widget_class"><h3 class="widgettitle">Últimas notícias</h3>		    <div class="latest_posts">
			<ul class="small-thumb">
				<li>
				    <a class="teaser-title" title="Alfredo Chaves começa vacinação contra febre amarela" href="http://folhadacidade.inf.br/alfredo-chaves-comeca-vacinacao-contra-febre-amarela/">Alfredo Chaves começa vacinação contra febre amarela</a>
				    <div class="teaser-content">A Secretaria Municipal de Saúde de Alfredo Chaves começou, nesta sexta-feira (270, a...</div>
				    <div class="clear"></div>
				</li>
				<li>
				    <a class="teaser-title" title="Alunos acusam cerimonial de dar calote e &#8220;sumir&#8221; antes de realizar festa de formatura em Guarapari" href="http://folhadacidade.inf.br/alunos-acusam-cerimonial-de-dar-calote-e-sumir-antes-de-realizar-festa-de-formatura-em-guarapari/">Alunos acusam cerimonial de dar calote e &#8220;sumir&#8221; antes de realizar festa de formatura em Guarapari</a>
				    <div class="teaser-content">O sonho de ter uma formatura se tornou pesadelo para pelo menos 15...</div>
				    <div class="clear"></div>
				</li>
				<li>
				    <a class="teaser-title" title="Polícia Ambiental alerta para a “andada” do Caranguejo-Uçá" href="http://folhadacidade.inf.br/policia-ambiental-alerta-para-a-andada-do-caranguejo-uca/">Polícia Ambiental alerta para a “andada” do Caranguejo-Uçá</a>
				    <div class="teaser-content">Começa esta sexta-feira (27) o primeiro período de “andada” no ano de 2017...</div>
				    <div class="clear"></div>
				</li>
			</ul>
		    </div><!-- end widget_recent_posts -->
</div><div id="text-9" class="widget widget_text substitute_widget_class">			<div class="textwidget"><iframe frameborder="0" allowtransparency="yes" scrolling="no" width="300" height="200" src="http://www.tempoagora.com.br/ta-widgets?cidades=Guarapari-ES,AlfredoChaves-ES,Anchieta-ES&amp;tipo=horizontal"></iframe></div>
		</div><div id="rss-3" class="widget widget_rss custom-rss-formatting"><h3 class="widgettitle"><a class="rsswidget" href="http://revistasou.com.br/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://folhadacidade.inf.br/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://revistasou.com.br/">Revista Sou</a></h3><ul><li><a class='rsswidget' href='http://revistasou.com.br/pedreira-summer-games-e-neste-final-de-semana/'>Pedreira Summer Games é neste final de semana</a></li><li><a class='rsswidget' href='http://revistasou.com.br/armandinho-criolo-e-nando-reis-nesta-sexta-feira-na-pedreira/'>Armandinho, Criolo e nando Reis nesta sexta-feira na Pedreira</a></li><li><a class='rsswidget' href='http://revistasou.com.br/festa-das-patroas-chega-para-agitar-o-festival-de-verao-pedreira-2017/'>Festa das Patroas chega para agitar o Festival de Verão Pedreira 2017</a></li><li><a class='rsswidget' href='http://revistasou.com.br/coral-une-geracoes-aos-cantos-e-encantos-do-natal/'>Coral une gerações aos cantos e encantos do natal</a></li><li><a class='rsswidget' href='http://revistasou.com.br/colorindo-sonhos/'>Colorindo Sonhos</a></li></ul></div>                
	    </div>
	</div><!-- end sidebar -->




    </div><!-- end content-container -->

<div class="clear"></div>



</div><!-- end page-content -->

<div class="clear"></div>

	    <div id="bottom-bg">
		<div id="bottom" class="container_24">
		    <div class="bottom-content-padding">
<div id='bottom_1' class='one_fourth'><div class='column-content-wrapper'><div class="bottom-col-content widget_nav_menu custom-formatting"><h3 class="bottom-col-title">A Empresa</h3><div class="menu-institucional-container"><ul id="menu-institucional" class="menu"><li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a href="http://folhadacidade.inf.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://folhadacidade.inf.br/category/editorial/">Editorial</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="http://folhadacidade.inf.br/profissionais/">Profissionais</a></li>
</ul></div></div></div></div><!-- end bottom_1 --><div id='bottom_2' class='one_fourth'><div class='column-content-wrapper'><div class="bottom-col-content widget_text substitute_widget_class"><h3 class="bottom-col-title">Jornalismo em primeiro lugar</h3>			<div class="textwidget">Acompanhe as últimas notícias de política, economia, saúde, cultura e mais, em Guarapari, Anchieta e Alfredo Chaves de forma organizada e clara, com muitas fotos. </div>
		</div></div></div><!-- end bottom_2 --><div id='bottom_3' class='one_fourth'><div class='column-content-wrapper'><div class="bottom-col-content acx-social-icons-desc substitute_widget_class"><h3 class="bottom-col-title">Redes Sociais</h3><style>
.widget-acx-social-icons-widget-3-widget img 
{
width:32px; 
 } 
</style><div id='acurax_si_widget_simple' class='acx_smw_float_fix widget-acx-social-icons-widget-3-widget' style='text-align:left;'><a href='http://www.twitter.com/_folhadacidade' target='_blank' title='Visit Us On Twitter'><img src=http://folhadacidade.inf.br/wp-content/plugins/acurax-social-media-widget/images/themes/24/twitter.png style='border:0px;' alt='Visit Us On Twitter' /></a><a href='https://www.facebook.com/folhadacidadeguarapari' target='_blank' title='Visit Us On Facebook'><img src=http://folhadacidade.inf.br/wp-content/plugins/acurax-social-media-widget/images/themes/24/facebook.png style='border:0px;' alt='Visit Us On Facebook' /></a><a href='https://plus.google.com/+FolhadacidadeInfBr/' target='_blank' title='Visit Us On GooglePlus'><img src=http://folhadacidade.inf.br/wp-content/plugins/acurax-social-media-widget/images/themes/24/googleplus.png style='border:0px;' alt='Visit Us On GooglePlus' /></a><a href='https://www.youtube.com/channel/UC6kiyl19vzoSWjbimiLP-zg' target='_blank' title='Visit Us On Youtube'><img src=http://folhadacidade.inf.br/wp-content/plugins/acurax-social-media-widget/images/themes/24/youtube.png style='border:0px;' alt='Visit Us On Youtube' /></a></div></div><div class="bottom-col-content widget_text substitute_widget_class">			<div class="textwidget"><p>Telefones - Jornal Folha da Cidade:<br />
27 3361-4163 / 3114-0433</p>
</div>
		</div></div></div><!-- end bottom_3 --><div id='bottom_4' class='one_fourth last_column'><div class='column-content-wrapper'><div class="bottom-col-content widget_nav_menu custom-formatting"><h3 class="bottom-col-title">Colunas</h3><div class="menu-colunistas-container"><ul id="menu-colunistas" class="menu"><li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://folhadacidade.inf.br/saber-direito/">Saber Direito</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://folhadacidade.inf.br/esquina-dos-aflitos/">Esquina dos Aflitos</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://folhadacidade.inf.br/boa-nova/">Boa nova</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://folhadacidade.inf.br/cidadania/">Cidadania</a></li>
<li id="menu-item-6298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6298"><a href="http://folhadacidade.inf.br/encontro-com-o-eu/">Encontro com o Eu</a></li>
<li id="menu-item-7708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"><a href="http://folhadacidade.inf.br/invista-facil/">Invista Fácil</a></li>
<li id="menu-item-7761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7761"><a href="http://folhadacidade.inf.br/memorias-de-meaipe/">Memórias de Meaípe</a></li>
<li id="menu-item-7762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7762"><a href="http://folhadacidade.inf.br/deus-em-minha-vida/">Deus em Minha Vida</a></li>
</ul></div></div></div></div><!-- end bottom_4 -->		    </div>
		    <!-- end bottom-content-padding -->
		</div>
		<!-- end bottom -->
	    </div>
	    <!-- end bottom-bg -->

	    <div class="clear"></div>


	<div id="footer-bg">
		<div id="footer" class="container_24 footer-top">
		    <div id="footer_text" class="grid_20">
			<div>
© Folha da Cidade - Todos os direitos reservados.</br>
<strong>Proibida a reprodução total ou parcial do conteúdo do website da Folha da Cidade sem prévia autorização.</strong></br>
<strong>Os comentários nas matérias não representam a opinião do jornal; a responsabilidade é do autor da mensagem.</strong></br></br>
Desenvolvido por <strong>HM Propaganda</strong>				| <a href="http://folhadacidade.inf.br/feed/">Entradas (RSS)</a>
			</div>
		    </div>
		    <div class="back-to-top">
			<a href="#top">Voltar ao topo</a>
		    </div>
		</div>
	</div>

	<div class="clear"></div>

    </div><!-- end wrapper-1 -->
    <script type='text/javascript' src='http://folhadacidade.inf.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/folhadacidade.inf.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/folhadacidade.inf.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/themes/u-design/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pretty_photo_custom_params = {"window_width_to_disable_pp":"0","pretty_photo_style_theme":"light_rounded","disable_pretty_photo_gallery_overlay":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/themes/u-design/scripts/prettyPhoto/custom_params.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/themes/u-design/scripts/superfish-menu/js/superfish.combined.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var udesign_script_vars = {"search_widget_placeholder":"Type here to search","disable_smooth_scrolling_on_pages":null,"remove_fixed_menu_on_mobile":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/themes/u-design/scripts/script.js?ver=1.0'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/themes/u-design/scripts/responsive/meanmenu/jquery.meanmenu.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-content/themes/u-design/scripts/responsive/meanmenu/jquery.meanmenu.options.js?ver=2.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"300872599996814"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://folhadacidade.inf.br/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<div id="fb-root"></div>        
</body>
</html>
<!-- Dynamic page generated in 4.988 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-27 15:08:27 -->

<!-- Compression = gzip -->